Coșul meu

0 produse
Prima pagină Sisteme de alarmaModuleModul internet Paradox cu versiunea de IP150S v1.39

Modul internet Paradox cu versiunea de IP150S v1.39

Preț601.45Lei
  • Cod:
    IP150S v1.39
  • Greutate:
    0.500 Kg

Modul internet cu versiunea de IP150S v1.39,care se conecteaza cu server-ul PMH,pentru conexiune nu necesita o conexiune la internet

Livrare estimata

începe la 22.61Lei
  • Producator:
    Paradox
Cantitate:+-
Îmi doresc

Comandă rapidă

Completează cele 4 câmpuri
Noi vă vom contacta pentru finalizarea comenzii.
Modul internet cu versiunea de IP150S v1.39
Modul internet cu versiunea de IP150S v1.39

Modul internet cu versiunea de firmware v1.39, care se conecteaza cu server-ul PMH 
-pentru conexiune nu necesita o conexiune la internet
-functioneaza atat pe pe ip fix, cat si dinamic  
-compatibilitate: SP (v2.10 sau peste), MG (v2.10 sau peste) si EVO 
-suport SSL pt securizare e-mailuri 
-suport HTTPS  
-cele doua I/O de pe placa pot fi configurate: - ca intrari de zona pt trimitere e-mailuri la declansarea zonei respective sau - ca iesiri PGM ce pot comanda diverse automatizari controlabile din interfata web  
-logare: max 64 evenimente, ce pot fi vizualizate prin interfata web  
-instalare facila; clip pentru prinderea in cutie metalica  
-raportare evenimente centrala via IP catre receptorul de monitorizare GPRS/IP IPR512             -control si monitorizare centrala via retea IP (LAN/ WAN/ Internet)  
-conectare la centrale cu NEware sau BabyWare  
-notificari via e-mail  
-armare/dezarmare individuala a partitiilor via web  
-vizualizarea starii curente a zonelor si partitiilor (ex: inchisa/deschisa, armata/dezarmata, alarme si defecte sistem)  
-localizare si configurare cu IP Exploring Tools via LAN  
-serviciu DDNS pt adrese IP dinamice  
-suport SMTP si ESMTP  
-consum banda foarte scazut  
-trafic date criptat pe 128-bit (MD5 si RC4) sau 256-bit (AES)  
-autentificare dinamica bidirectionala  
-limba engleza  
-nu este compatibil cu SWAN si Insite Gold. 
-certificare EN50131 Grad 3
Obs: Pentru conectarea la IP150, iParadox trebuie sa fie actualizat la ultima versiune.                    OBS: Nu este compatibil cu SWAN si cu Insite Gold. Daca se actualizeaza la versiunea de firmware v4.0 sau mai mare, NU se mai poate reveni la versiunea anterioara.

  • Producator:
    Paradox